flechePublicité

La console ne capte plus mes manettes

Partager ce sujet

Page 1 sur 1 / Total : 9 résultats

Bonjour, ce matin j'ai brancher ma console wii pour jouer, et au moment de vouloir cliquer sur l'image du jeu pour y jouer il ne se passer rien. Il n'y avait pas la petite cible de la manette sur l'écran de la télé. J'ai essayer de changer de manettes, de capteur, de piles, de re-synchroniser les manettes, de redémarrer, mais il n'y a rien a y faire la console de reconnait plus mes manettes. Pourtant la console elle fonctionne correctement car le jeu se lance normalement j'arrive même à la page principale du jeu, mais impossible d'utiliser les manettes.

Merci d'avance si vous avez des suggestions pour régler mon problème
Je n'ai aucun jeu dans ma collection
 
 
vas au magasin ou tu as acheter les manettes et la wii et di leur ton probléme
Je n'ai aucun jeu dans ma collection
 
 
J'ai eu le meme soucis quelques minutes apres achat et j'avais la haine car mes potes etaient tous la pour la tester et qu'on savaient pas comment reagir...

C'est simplement un probleme de synchronisation que tu n'as pas resolu ^^

Pour etre sur que c'est cela, verifie que les diodes bleues clignotes plusieurs fois quand tu appuie sur un bouton de la wiimote.

Apres, appuie en meme temps et durant 3 secondes sur le bouton sous le cache-piles et sous le cache carte SD. Ne deplace pas ta wiimote et n'appuie sur aucun bouton jusqu'a ce que les diodes ne clignotent plus.

Ensuite, en appuyant sur un bouton les diodes ne doivent plus clignoter mais si ce n'est pas encore le cas refait l'operation ^^
Je n'ai aucun jeu dans ma collection
 
 
Bonjour Merci pour faire capté marche du top merci et du 1er coup =) ^^!
Je n'ai aucun jeu dans ma collection
 
 
Invité
lolipop8956
Il est ou le bouton sous le cache carte ?
Je n'ai aucun jeu dans ma collection
 
 
Invité
Anonyme
Spectrum a écrit:
J'ai eu le meme soucis quelques minutes apres achat et j'avais la haine car mes potes etaient tous la pour la tester et qu'on savaient pas comment reagir...

C'est simplement un probleme de synchronisation que tu n'as pas resolu ^^

Pour etre sur que c'est cela, verifie que les diodes bleues clignotes plusieurs fois quand tu appuie sur un bouton de la wiimote.

Apres, appuie en meme temps et durant 3 secondes sur le bouton sous le cache-piles et sous le cache carte SD. Ne deplace pas ta wiimote et n'appuie sur aucun bouton jusqu'a ce que les diodes ne clignotent plus.

Ensuite, en appuyant sur un bouton les diodes ne doivent plus clignoter mais si ce n'est pas encore le cas refait l'operation ^^
Je n'ai aucun jeu dans ma collection
 
 
Invité
Anonyme
@ Anonyme :
merci ca marche!!!!!!!!!
Je n'ai aucun jeu dans ma collection
 
 
Invité
Anonyme
@ Anonyme :
Vraiment c cool mon fils me gonfle depuis 3 jours avec ça... Jallais racheter un capteur. Vraiment merci
Je n'ai aucun jeu dans ma collection
 
 
merci beaucoup mr spectrum
Je n'ai aucun jeu dans ma collection
 
 
Page 1 sur 1 / Total : 9 résultats

Vous ne possédez pas de compte valide sur Jeuxvideo.fr !
Pour pouvoir participer à une discussion ou créer un sujet, merci de vous connecter ou de vous inscrire.
connexion espace membre inscription jeuxvideo
flechePublicité

Partenaires Jeuxvideo.fr

Idées cadeaux JV

Vos top 3 de la semaine

Vous aimez

Senran Kagura : Shinobi Versus

10.00

Disney Magical World

10.00

Hotline Miami 2 : Wrong Number

10.00

Vous débattez de

FIFA 14
14 messages
Rust
144 messages
DC Universe Online
278 messages

Vous attendez

The Binding Of Isaac : Rebirth
100% d'attente
The Crew
100% d'attente
Planets3
100% d'attente

Uploadez vos vidéos

Uploadez vos vidéos
flechePublicité